Welcome to the MacNN Forums.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

You are here: MacNN Forums > Enthusiast Zone > Classic Macs and Mac OS > interfacelib - GetComponentResource missing

interfacelib - GetComponentResource missing
Thread Tools
Junior Member
Join Date: May 2002
Location: Temple University
Status: Offline
Reply With Quote
Jan 20, 2003, 09:26 PM
 
Heh, I was too quick to post - figured it out myself, i just needed to upgrade quicktime.
( Last edited by Xaaron Swiftblade; Jan 20, 2003 at 10:01 PM. )
     
Fresh-Faced Recruit
Join Date: Feb 2003
Status: Offline
Reply With Quote
Feb 5, 2003, 06:22 AM
 
hi Xaaron Swiftblade

I've come across the same problem you seemed to have with "interfaceLib--GetComponentResource" and I see you solved the problem, I was hoping you might have the time to explian how to sort it out

cheers and I appreciate your time

spaceeskimo
     
   
Thread Tools
Forum Links
Forum Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On
Top
Privacy Policy
All times are GMT -4. The time now is 02:51 PM.
All contents of these forums © 1995-2015 MacNN. All rights reserved.
Branding + Design: www.gesamtbild.com
vBulletin v.3.8.8 © 2000-2015, Jelsoft Enterprises Ltd., Content Relevant URLs by vBSEO 3.3.2