Welcome to the MacNN Forums.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

You are here: MacNN Forums > Search Forums > Search Results

Search: Posts Made By: Bobbbbbb
Thread Thread Starter Last Post Replies Views Forum
Thanks very much! Bob 438 Views / 2 Replies  
Thanks very much!

Bob
Posted by Bobbbbbb, on Dec 12, 2001 at 07:50 AM, in Classic Macs and Mac OS
Html-templates for Mac e-mail applications? 524 Views / 6 Replies  
Hello,


On the Windows platform it’s very easy to create HTML templates for your e-mails.

On the Mac flatform it’s impossible?

Could somebody explain me how I can make html templates for...
Posted by Bobbbbbb, on Dec 12, 2001 at 04:17 AM, in Mac OS X
Html-templates for Mac e-mail applications? 438 Views / 2 Replies  
Hello,


On the Windows platform it’s very easy to create HTML templates for your e-mails.

On the Mac flatform it’s impossible?

Could somebody explain me how I can make html templates for...
Posted by Bobbbbbb, on Dec 12, 2001 at 04:16 AM, in Classic Macs and Mac OS
I will try it with Norton. It is, as you... 435 Views / 5 Replies  
I will try it with Norton.
It is, as you mentioned, still strange that the crashes occure more than one's. I will search further. Anyway thanks for responding.


Bob
Posted by Bobbbbbb, on Dec 2, 2001 at 03:56 AM, in Mac OS X
I will search for it. Thanks Bob 435 Views / 5 Replies  
I will search for it.

Thanks

Bob
Posted by Bobbbbbb, on Dec 2, 2001 at 03:54 AM, in Mac OS X
9.2 partition lost! -Invalid node structure? 435 Views / 5 Replies  
Hello

I have a realy big problem, perhaps somebody can help me solving it.

I have a G3 (B & W) 266 mhz
memory; 600 mb

2 harddrives (internal)

Internal ATA (ID=0) with a 4 gig partition...
Posted by Bobbbbbb, on Dec 1, 2001 at 11:01 AM, in Mac OS X
Subnet problem/ no connection in Classic 218 Views / 0 Replies  
Date: Saturday, 14 July 2001, at 8:17 a.m.


Could somebody maybee help me?

I have a ADSL connection. In Macos 9.1 & X it works fine.

But I want to Switch completely to X, but I can't...
Posted by Bobbbbbb, on Jul 15, 2001 at 03:19 AM, in Mac OS X
 
Top
Privacy Policy
All times are GMT -4. The time now is 05:39 AM.
All contents of these forums © 1995-2015 MacNN. All rights reserved.
Branding + Design: www.gesamtbild.com
vBulletin v.3.8.8 © 2000-2015, Jelsoft Enterprises Ltd., Content Relevant URLs by vBSEO 3.3.2